France · prix en euros TTC

Keenetic Linear Adaptateur USB KN-3110-01EN Routeur

Marque Keenetic · Code-barres 4897082921417

Keenetic Linear (KN-3110) Adaptateur USB pour téléphone analogique à deux ports. Codecs vocaux: G.711a, G.711u, Modes DTMF (Dual-Tone Multi-Frequency): In-band, RFC2833, Info SIP, Fonctionnalités FXS: Distinctive ring, Flash detection, Intercom calling, Port paging, Pulse dial mode, Ring cadence.... Paramètres de renvoi d’appel: Tout, Busy, No answer. Protocoles pris en charge: SIP 2.0 (RFC 3261) SIP over TCP SIP over UDP SIP over TLS SDP (RFC 2327) SDP (RFC 2327) RTP (RFC.... Fonction NAT: NAT

À partir de 21,23 € 1 marchand

1 offre

  • Hellorse Meilleur prix hellorse.fr

    21,23 €

    Livraison non précisée · En stock

    Voir l'offre

Avis des internautes

Aucun avis d’internaute pour le moment.

Donner votre avis

Seuls les avis qui parlent de ce produit sont publiés.

Page éditée par Kgroup (Roussette). Les prix sont en euros, toutes taxes comprises, identiques pour tous les visiteurs. Roussette ne vend pas ce produit : chaque lien ouvre la fiche du marchand. Contact : hello@roussette.net · Mentions légales